<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="pt-br" class="no-js ie6"><![endif]-->
<!--[if IE 7 ]>   <html lang="pt-br" class="no-js ie7"><![endif]-->
<!--[if IE 8 ]>   <html lang="pt-br" class="no-js ie8"><![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="pt-br" class="no-js"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# jus_feed: http://ogp.me/ns/fb/revista_jus#">
  <meta charset="utf-8">
  <title>Destino dos recursos recuperados na operação Lava Jato - Jus.com.br | Jus Navigandi</title>
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"62cc875e09","applicationID":"117863399","transactionName":"J1lWFUAKCF5SQh8HRBBfWw1XFktBX19H","queueTime":0,"applicationTime":360,"agent":""}</script>
<script type="text/javascript">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</script><![endif]-->
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json">
  <link rel="preconnect" href="https://sz.jus.com.br">
  <link rel="preconnect" href="https://thumbs.navj.us">
  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://d.tailtarget.com">
  <link rel="preconnect" href="https://tags.t.tailtarget.com">
  <link rel="preconnect" href="https://b.t.tailtarget.com">
  <link rel="preconnect" href="https://tt-9964-3.seg.t.tailtarget.com">
  <link rel="preconnect" href="https://connect.facebook.net">
  <link rel="preconnect" href="https://netdna.bootstrapcdn.com">
  <link rel="preconnect" href="https://adservice.google.com">
  <link rel="preconnect" href="https://adservice.google.com.br">
  <link rel="preconnect" href="https://www.googletagmanager.com">
  <link rel="preconnect" href="https://www.googletagservices.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://www.google-analytics.com">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#1b4471">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="mDP988RAN6nvHzMdXl5oi5duZoZUGQGMwWzjtiLvxV7KHKqRJPb9N1R9fWTI9JkEGzcZHBL3XWj3NAGKxLJoDQ==" />  <link rel="stylesheet" media="all" href="https://jus.com.br/assets/application-1b5b066329ed834fd84932ce4b7274703aa098959565e8b2f4367c8ca54222b3.css" />  <link rel="stylesheet" media="screen" href="https://jus.com.br/assets/extras/articles-bce026c9afdd5d63588cb84f0232fdf85eaabfffc7298f68e592f6d7cf62e8e2.css" />  <link rel="stylesheet" media="screen" href="https://jus.com.br/assets/extras/comments-1fb0f864f15c2a7034bf00d044fc65ad759096a2ff155922a758a47bbef2c1f1.css" /><link rel="stylesheet" media="screen" href="https://jus.com.br/assets/extras/print-1e2b88c70355c93e8e5f9cf0beadcbaaf3671bd08a48752b409512a063613a4a.css" />  <link href="https://plus.google.com/112395717382978061697" rel="publisher" />
  <meta name="description" content="Se o dinheiro público desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele órgão que atuou na sua recuperação, perder-se-ia por completo o controle e a fiscalização das despesas públicas.">
  <meta name="keywords" content="direito, jus, jurídico, jurídica, justiça, justica, forum, livraria, brasileiro, brasil, doutrina, artigos, petições, peticoes, jurisprudência, jurisprudencia, pareceres, notícias, noticiais, dúvidas, advogado, advogados, advocacia, justiça">
  <meta property="fb:app_id" content="339123086107354">
<meta property="og:type" content="article">
<meta property="og:title" content="Destino dos recursos recuperados na operação Lava Jato">
<meta property="og:url" content="https://jus.com.br/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">
<meta property="og:site_name" content="Jus.com.br">
<meta property="og:description" content="Se o dinheiro público desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele órgão que atuou na sua recuperação, perder-se-ia por completo o controle e a fiscalização das despesas públicas.">
<meta property="og:image" content="https://sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg">
<meta property="twitter:site" content="@juscombr">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Destino dos recursos recuperados na operação Lava Jato">
<meta property="twitter:image:src" content="https://sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg">
<meta property="twitter:description" content="Se o dinheiro público desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele órgão que atuou na sua recuperação, perder-se-ia por completo o controle e a fiscalização das despesas públicas.">
<meta property="twitter:url" content="https://jus.com.br/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">
  <link rel="canonical" href="https://jus.com.br/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">
<link rel="amphtml" href="https://jus.com.br/amp/artigos/72629/1">
  <script>document.createElement( "picture" );</script>
  <script src="https://jus.com.br/assets/extras/picturefill.min-98226ce275e86062f295b1d50518a5933bd6408288de9f9464c1f413f815f0bf.js" async="async"></script>  <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
  <!-- dfp -->
  <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)}();</script>
  <script type='text/javascript'>
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping().
      addSize([320, 300], [300, 250]).
      addSize([750, 300], [728, 90]).
      // addSize([980, 300], [728, 90]).
      addSize([980, 300], [[728, 90], [970, 250]]).
      // addSize([980, 300], [[970, 250], [728, 90]]).
      build();
    var mapping1_middle = googletag.sizeMapping().
      addSize([320, 300], [300, 250]).
      addSize([750, 300], [728, 90]).
      addSize([980, 300], [468, 60]).
      addSize([1185, 300], [728, 90]).
      build();
    var mapping3 = googletag.sizeMapping().
      addSize([320, 200], [300, 100]).
      addSize([480, 200], [468, 60]).
      build();
    var mapping4 = googletag.sizeMapping().
      addSize([320, 300], [300, 250]).
      addSize([800, 300], [728, 90]).
      addSize([980, 300], [970, 250]).
      build();
    var adSlotLateralTopo = googletag.defineSlot('/32528872/lateral-topo', [300, 250], 'slot-lateral-topo').addService(googletag.pubads());
    var adSlotLateralGrande = googletag.defineSlot('/32528872/lateral-grande', [300, 600], 'slot-lateral-grande').addService(googletag.pubads());
    var adSlotLateralMeio = googletag.defineSlot('/32528872/lateral-meio', [300, 250], 'slot-lateral-meio').addService(googletag.pubads());
    var adSlotPosConteudoEsq = googletag.defineSlot('/32528872/pos-conteudo-esq', [300, 250], 'slot-pos-conteudo-esq').addService(googletag.pubads());
    var adSlotPosConteudoDir = googletag.defineSlot('/32528872/pos-conteudo-dir', [300, 250], 'slot-pos-conteudo-dir').addService(googletag.pubads());
    var adSlotPosConteudoTopo = googletag.defineSlot('/32528872/conteudo-topo', [[300, 250], [336, 280]], 'slot-pos-conteudo-topo').addService(googletag.pubads());
    window.slotTop = googletag.defineSlot('/32528872/principal-topo', [300, 250], 'slot-principal-topo').defineSizeMapping(mapping1).addService(googletag.pubads());
    window.slotBottom = googletag.defineSlot('/7542/parceiros/jusnavigandi', [[728, 90], [300, 250]], 'slot-rodape-grande').defineSizeMapping(mapping4).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().setTargeting('Section', ["rev", "art"]);
    googletag.pubads().setTargeting('Area', ["", "", "PENAL"]);
    googletag.enableServices();  });

  var _debounce=function(e,n,o){var t;return function(){var i=this,u=arguments,r=function(){t=null,o||e.apply(i,u)},a=o&&!t;clearTimeout(t),t=setTimeout(r,n),a&&e.apply(i,u)}};window.addEventListener("resize",_debounce(function(){googletag.pubads().refresh([window.slotForum,window.slotContent,window.slotTop,window.slotBottom])},200));
  </script>
  <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8731880982199641", enable_page_level_ads: true }); </script>
  <!-- analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  function getHiddenProp(){var prefixes=['webkit','moz','ms','o'];if('hidden' in document)return 'hidden';for(var i=0;i<prefixes.length;i++){if((prefixes[i]+'Hidden') in document)return prefixes[i]+'Hidden';}return null;}
  function isHidden(){var prop=getHiddenProp();if(!prop)return false;return document[prop];}
  function track_ga(){var waiting_time=30000;ga('send','pageview');if(!getHiddenProp()) return;if(!isHidden()){var timeout=setTimeout(function(){setTimeout(event_poller.bind(null,0,waiting_time),waiting_time);},waiting_time);document.addEventListener('visibilitychange',function(){document.removeEventListener('visibilitychange',arguments.callee);if(isHidden())clearTimeout(timeout);});}else{document.addEventListener('visibilitychange',function(){document.removeEventListener('visibilitychange',arguments.callee);track_ga();});}}
  function event_poller(timing, wait){ga('send','event','Time','log',String(timing));setTimeout(event_poller.bind(null,timing+wait/1000,wait),wait);}ga('create', 'UA-176028-1', 'auto');
ga('set', 'hostname', 'jus.com.br');
ga('require', 'linkid');
ga('require', 'displayfeatures');
ga('set', 'dimension1', '-5901-2484-1299-220-16-');
ga('set', 'dimension2', 'Operação Lava Jato');
ga('set', 'dimension2', 'Casos criminais');
ga('set', 'dimension2', 'Delação premiada');
ga('set', 'dimension2', 'Provas no processo penal');
ga('set', 'dimension2', 'Direito Penal');
ga('set', 'dimension3', '881038-Kiyoshi Harada');
ga('set', 'dimension6', 'Visitante');

track_ga();
</script>    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF37WRR');</script>
  <!-- End Google Tag Manager -->
  <!-- Clickio -->
  <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/210988/360.js"></script>
  <!-- End Clickio-->
</head>

<body id="articles_show" class="page-artigos">
<script async type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: false }</script>

<div id="sidebar-wrapper">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF37WRR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
<script>var userData = { login: false, env: "production", root_url: "https://jus.com.br/" };</script>
  <div class="login clearfix">
    <ul>
      <li><a id="signin-trigger" class="sign signin" href="https://jus.com.br/entrar?source=https%3A%2F%2Fjus.com.br%2Fartigos%2F72629%2Fdestino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">Entrar</a></li>
    </ul>
  </div>

  <ul class="sidebar-nav">
    <li><a href="/artigos">Artigos</a></li>
    <li><a href="/peticoes">Petições</a></li>
    <li><a href="/jurisprudencia">Jurisprudência</a></li>
    <li><a href="/pareceres">Pareceres</a></li>
    <li><a href="/duvidas">Dúvidas</a></li>
    <li><a href="/advogados">Advogados</a></li>
    <li><a href="http://jus.com.br/livraria">Livraria</a></li>
  </ul>

  <div class="btn-publish dropdown">
    <a href="/publique" class="btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" role="button">Publique <span class="caret"></span></a>
    <ul class="dropdown-menu">
      <li><a href="/duvidas/perguntar">Dúvida Jurídica</a></li>
      <li class="divider"></li>
      <li><a href="/publique?dt=Artigo">Artigo</a></li>
      <li><a href="/publique?dt=Petição">Petição</a></li>
      <li><a href="/publique?dt=Jurisprudência">Jurisprudência</a></li>
      <li><a href="/publique?dt=Parecer">Parecer</a></li>
      <li class="divider"></li>
      <li><a href="/publique?dt=Notícia">Notícia</a></li>
      <li class="divider"></li>
      <li><a href="/anuncie">Anúncio</a></li>
    </ul>
  </div>
</div>


<div id="page-content-wrapper">
  <div id="page">
    <div id="signin-modal" class="modal fade">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fechar</span></button>
        <h4 class="modal-title">Login no Jus</h4>
      </div>
      <div class="modal-body">
        <div class="form-group" id="button_fb_modal"></div>
        
        <hr class="or"/>

        <form class="form-horizontal" action="https://jus.com.br/entrar" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <div class="form-group input-icon">
            <span class="fa fa-envelope"></span>
            <input name="user_session[email]" placeholder="E-mail" type="email" class="form-control" id="email" /><input name="source" type="hidden" value="/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato" />
          </div>
          <div class="form-group input-icon">
            <span class="fa fa-lock"></span>
            <input name="user_session[password]" placeholder="Senha" type="password" class="form-control" />
          </div>
          <div class="form-group submit">
            <input class="botao btn btn-success" name="commit" type="submit" value="entrar">
          </div>
          <div class="form-group options">
            <label>
              <input name="user_session[remember_me]" type="checkbox" value="1" checked="checked" />
              Mantenha-me conectado
            </label>
            <br><a href="https://jus.com.br/nao-tenho-senha">Esqueceu sua senha?</a>
          </div>
</form>      </div>
      <div class="modal-footer">
        <div class="signin-footer">
          <p><strong>Não tem cadastro?</strong><br />
          <a href="https://jus.com.br/cadastrar">Crie uma conta grátis</a></p>
        </div>
      </div>
    </div>
  </div>
</div>
<header class="affix-top" data-spy="affix" data-offset-top="48">
  <div id="top" role="banner">
    <div class="container">
      <div class="navbar-header">
        <h1 class="brand" title="Jus.com.br">
          <a class="logo" title="Jus.com.br (Clique para voltar pra Página inicial)" href="https://jus.com.br/"><img alt="Jus.com.br" width="130px" height="51px" src="https://jus.com.br/assets/novo-jus-animado-130-eea98f5019c165fee72d38a546bb0a3c693f49c2aa416e8cb558a46a1b24f88e.gif" /></a>
        </h1>
        <div id="menu-toggle"><a href="#top" class="menu-toggle"><i class="fa fa-bars"></i></a></div>
        <a id="search-toggle" type="button" data-toggle="collapse" data-target=".action-objects"><i class="fa fa-search"></i></a>
      </div>

      <nav class="nav-menu dropdown" role="navigation">
  <a class="menu-btn" role="button" data-toggle="dropdown" data-target="#" href="#"><i class="fa fa-bars"></i> Menu</a>
  <ul id="menu" class="dropdown-menu multi-level" role="menu" aria-labelledby="dropdownMenu">
    <li class="itemmenu artigos"><a href="https://jus.com.br/artigos">Artigos</a></li>
    <li class="itemmenu pecas dropdown-submenu">
      <a id="pecas" data-target="#" href="#" data-toggle="dropdown" data-hover="dropdown" aria-haspopup="true" role="button" aria-expanded="false">Peças</a>
      <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
        <li class="itemmenu peticoes"><a href="https://jus.com.br/peticoes">Petições</a></li>
        <li class="itemmenu jurisprudencia"><a href="https://jus.com.br/jurisprudencia">Jurisprudência</a></li>
        <li class="itemmenu pareceres"><a href="https://jus.com.br/pareceres">Pareceres</a></li>
      </ul>
    </li>
    <li class="itemmenu forum"><a href="https://jus.com.br/duvidas">Dúvidas</a></li>
    <li class="itemmenu advogados"><a href="https://jus.com.br/advogados">Advogados</a></li>
    <li class="itemmenu livraria"><a href="http://jus.com.br/livraria">Livraria</a></li>
  </ul>
</nav>


      <div class="action-objects collapse" style="height: 0px;">
        <div class="search-collapse top-collapse">
        <!-- Google CSE Search Box Begins -->
<form class="search-form" action="https://jus.com.br/busca" method="get">
  <input name="q" size="50" type="search" class="search-input search form-control" placeholder="Buscar no Jus" autocomplete="off"><button type="submit" class="btn btn-primary"><i class="fa fa-search"></i> Buscar</button>
</form>
<!-- Google CSE Search Box Ends -->
<script>
getQueryParam = function(param) {
  var results = new RegExp('[\\?&]' + param + '=([^&#]*)').exec(window.location);
  return (results ? decodeURIComponent(results[1].replace(/\+/g, ' ')) : null);
}
var qq = document.querySelectorAll('.page-search .search-form .search-input')
  , qp = getQueryParam('q');

if (qp != '' && qp != null) {
  for (var i = 0; i < qq.length; i++) {
    qq[i].value = qp.replace(/(<([^>]+)>)/ig,"");
  }
}
</script>
        </div>
        <div class="btn-publish dropdown">
          <a href="https://jus.com.br/publique" class="btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" role="button">Publique <span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="https://jus.com.br/pergunte">Dúvida Jurídica</a></li>
            <li class="divider"></li>
            <li><a href="https://jus.com.br/publique?dt=Artigo">Artigo</a></li>
            <li><a href="https://jus.com.br/publique?dt=Petição">Petição</a></li>
            <li><a href="https://jus.com.br/publique?dt=Jurisprudência">Jurisprudência</a></li>
            <li><a href="https://jus.com.br/publique?dt=Parecer">Parecer</a></li>
            <li class="divider"></li>
            <li><a href="https://jus.com.br/publique?dt=Notícia">Notícia</a></li>
            <li class="divider"></li>
            <li><a href="https://jus.com.br/anuncie">Anúncio</a></li>
          </ul>
        </div>


        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF37WRR"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
<script>var userData = { login: false, env: "production", root_url: "https://jus.com.br/" };</script>
  <div class="login clearfix">
    <ul>
      <li><a id="signin-trigger" class="sign signin" href="https://jus.com.br/entrar?source=https%3A%2F%2Fjus.com.br%2Fartigos%2F72629%2Fdestino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">Entrar</a></li>
    </ul>
  </div>

      </div>
    </div>
  </div>
</header>


    <div class="adTop span-top">
        <div id="slot-principal-topo"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('slot-principal-topo'); });</script></div>
    </div>
    <div id="main">
      
      <div class="container">
        <noscript><div class="alert alert-info alert-js"><h4>O site pode não funcionar direito porque o JavaScript está desabilitado em seu navegador. <a href="http://www.enable-javascript.com/pt/" target="_blank">Veja como corrigir isso.</a></div></noscript>
        <div class="row" data-sticky-container>
          <div class="wrapper-content">
            <div class="main-content">
                <div class="breadcrumb">
    <h3 class="title-mini"><a href="https://jus.com.br/artigos">Artigos</a><small><i class="fa fa-certificate ico16"></i> Texto selecionado pelos editores</small></h3>
    
  </div>

              
              <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://jus.com.br/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato"
  },
  "headline": "Destino dos recursos financeiros recuperados no âmbito da operação Lava Jato",
  "image": {
    "@type": "ImageObject",
    "url": "https://sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg",
    "height": 592,
    "width": 1024
  },
  "datePublished": "2019-03-13T17:35:00-03:00",
  "dateModified": "2019-03-15T14:48:06-03:00",
  "author": {
    "@type": "Person",
    "url": "https://harada.jus.com.br/publicacoes",
    "name": "Kiyoshi Harada"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Jus Navigandi",
    "url": "jus.com.br",
    "sameAs": "https://www.facebook.com/juscombr",
    "logo": {
      "@type": "ImageObject",
      "url": "http://s.navj.us/novo-jus-boton.gif",
      "width": 165,
      "height": 60
    }
  },
  "description": "Se o dinheiro público desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele órgão que atuou na sua recuperação, perder-se-ia por completo o controle e a fiscalização das despesas públicas."
}</script>
<div class="hfeed">
  <div id="publication" class="jus-text post entry hentry">


    <script>var objectData = { otype: 'article', oid: 72629, likes: 0, shares: 0, user_liked: false, user_down_vote: false };</script>
    <div class="article-head header header--fixed" role="banner">
      <hgroup itemprop="name"><h1 class="titulo entry-title fn">Destino dos recursos financeiros recuperados no âmbito da operação Lava Jato</h1><h3 class="titulo_subtitulo">Destino dos recursos financeiros recuperados no âmbito da operação Lava Jato</h3></hgroup>
      <p class="autor"><a title="Acesse o perfil de Kiyoshi Harada" rel="author" itemprop="author" href="https://harada.jus.com.br/publicacoes"><img data-src="https://t.navj.us/2zUykc8xqzmXAHuBJBBzWudQAyY=/smart/sz.jus.com.br/system/profile_image/1109/93b99cdba42f594d87e74e8e9af6ed74_thumb.jpg" class="image-user" alt="Kiyoshi Harada" title="Kiyoshi Harada">Kiyoshi Harada</a></p>

      <div id="headline">
        <div class="first-line clearfix">
          <p class="data"><span class="icon"></span>Publicado em <meta itemprop="datePublished" content="2019-03-13"><time class="published" title="2019-03-13T17:35:00-0300">03/2019</time>. Elaborado em <time class="elaborado updated">03/2019</time>.</p>
          <div class="social-wrapper">
            <div class="social-block">
              <a class="social-share social-jus" rel="nofollow" data-popup="580x386" href="#" data-type="like">
                <i class="icon"></i><span class="desc">Gostou?</span>
              </a>
            </div>
            <div class="social-block">
              <a class="social-share only-icon social-facebook" id="social-facebook-button" rel="nofollow" data-popup="580x386" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjus.com.br%2Fartigos%2F72629%2Fdestino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato&t=Destino%20dos%20recursos%20recuperados%20na%20opera%C3%A7%C3%A3o%20Lava%20Jato">
                <i class="icon"></i><span class="desc">facebook</span>
              </a>
              <a class="social-share only-icon social-twitter" id="social-twitter-button" rel="nofollow" data-popup="580x216" href="http://twitter.com/share?url=https%3A%2F%2Fjus.com.br%2Fartigos%2F72629%2Fdestino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato&text=Destino%20dos%20recursos%20recuperados%20na%20opera%C3%A7%C3%A3o%20Lava%20Jato">
                <i class="icon"></i><span class="desc">twitter</span>
              </a>
              <a class="social-whatsapp only-icon hidden-md hidden-lg" rel="nofollow" href="whatsapp://send?text=Destino%20dos%20recursos%20recuperados%20na%20opera%C3%A7%C3%A3o%20Lava%20Jato:%20https%3A%2F%2Fjus.com.br%2Fartigos%2F72629" data-action="share/whatsapp/share">
                <i class="icon"></i><span class="desc">whatsapp</span>
              </a>
            </div>
          </div>
          <div id="total_share" title="Seja o primeiro a curtir/compartilhar">0</div>
        </div>
        <div class="second-line clearfix">
          <div class="catline"><i class="fa fa-tag"></i> <ul id="areas-top"><li class="aa"><a itemprop="articleSection" href="https://jus.com.br/artigos/direito-penal">Direito Penal</a></li><li class="aa"><a itemprop="articleSection" href="https://jus.com.br/artigos/provas-no-processo-penal">Provas no processo penal</a></li><li class="aa"><a itemprop="articleSection" href="https://jus.com.br/artigos/delacao-premiada">Delação premiada</a></li><li class="aa"><a itemprop="articleSection" href="https://jus.com.br/artigos/casos-criminais">Casos criminais</a></li></ul></div>
          
        </div>
      </div>
    </div>

    <div id="text-72629" class="jtext entry-content clearfix">
      <div id="image-cover" class="f5">
        
        <picture id="article-cover">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://t.navj.us/jU3Ir_USMIViNgX4UzhfWvEeGU8=/810x350/smart/sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg" media="(min-width: 1200px)">
<source srcset="https://t.navj.us/r4sW2qFCLWV2oei0nMgWtXC8epc=/610x300/smart/sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg" media="(min-width: 992px)">
<source srcset="https://t.navj.us/qCGUcGyrZPsHFW5E-v5UacIAkYg=/728x330/smart/sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg" media="(min-width: 768px)">
<source srcset="https://t.navj.us/jmrsbTLhrkiGPoylx2RnzvwLTOg=/600x300/smart/sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg" media="(min-width: 430px)">
<!--[if IE 9]></video><![endif]-->
<img srcset="https://t.navj.us/kBtI_dB5a3dDgVVyQlFy7FrJr34=/385x385/smart/sz.jus.com.br/system/file/601/0f4fea41fca97a6830d573e071b197fb.jpg" alt="" itemprop="image">
</picture>
        <div class="abstract entry-summary"><p>Se o dinheiro público desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele órgão que atuou na sua recuperação, perder-se-ia por completo o controle e a fiscalização das despesas públicas.</p></div>
      </div>
      <p style="text-align:justify">Por causa do empenho louv&aacute;vel &nbsp;da Pol&iacute;cia Federal, do Minist&eacute;rio P&uacute;blico e da Magistratura rios de dinheiros desviados pelas pessoas f&iacute;sicas e jur&iacute;dicas, integrantes do crime organizado, est&atilde;o sendo devolvidos como resultado de dela&ccedil;&otilde;es premiadas e de acordos leni&ecirc;ncias homologados na Justi&ccedil;a.</p>

<p style="text-align:justify"></p>

<p style="text-align:justify">Desde o in&iacute;cio dessas restitui&ccedil;&otilde;es de dinheiros p&uacute;blicos desviados nunca se soube, com clareza, o exato montante dos recursos ingressados no Tesouro. Nunca houve presta&ccedil;&atilde;o de contas pelos &oacute;rg&atilde;os e autoridades p&uacute;blicas envolvidas na recupera&ccedil;&atilde;o de verbas surrupiadas pelos malfeitores. Nunca houve transpar&ecirc;ncia na movimenta&ccedil;&atilde;o desses fant&aacute;sticos recursos financeiros.</p>

<p style="text-align:justify">O que se tem &nbsp;veiculado pela m&iacute;dia, com relativa frequ&ecirc;ncia, &eacute; que os &oacute;rg&atilde;os que atuam na Opera&ccedil;&atilde;o Lava Jato, notadamente, Pol&iacute;cia Federal e Minist&eacute;rio P&uacute;blico querem ficar com uma parte desse rico fil&atilde;o financeiro, para utiliza&ccedil;&atilde;o nos respectivos &oacute;rg&atilde;os, certamente, carentes de verbas, como acontece com a generalidade dos &oacute;rg&atilde;os p&uacute;blicos brasileiros, onde as necessidades s&atilde;o sempre maiores do que as possibilidades do Tesouro.</p>

<p style="text-align:justify">Ora, nenhum &oacute;rg&atilde;o p&uacute;blico atua por si e para si, mas, unicamente em nome do Estado e para o Estado, e debaixo da lei.</p>

<p style="text-align:justify">Todo o dinheiro reposto pelos infratores deve ingressar no Tesouro da Uni&atilde;o, por for&ccedil;a do princ&iacute;pio da unidade de tesouraria expresso no art. 56 da Lei n&ordm; 4.320/64. E uma vez ingressada a receita no Tesouro dele s&oacute; poder&aacute; sair em forma de pagamento de despesa autorizada e fixada na LOA, em nome do princ&iacute;pio maior da transpar&ecirc;ncia financeira do Estado. E mais, o princ&iacute;pio de fixa&ccedil;&atilde;o de despesas p&uacute;blicas impede a concess&atilde;o de cr&eacute;dito indeterminado ou ilimitado. H&aacute; de ser fixado cada centavo na dota&ccedil;&atilde;o pr&oacute;pria. &Eacute; assim que se controla o emprego do dinheiro p&uacute;blico.</p>

<p style="text-align:justify">Se o dinheiro p&uacute;blico desviado pudesse ser direta e livremente utilizado, ou direcionado por este ou aquele &oacute;rg&atilde;o que atuou na sua recupera&ccedil;&atilde;o, perder-se-ia por completo o controle e a fiscaliza&ccedil;&atilde;o das despesas p&uacute;blicas.</p>

<p style="text-align:justify">J&aacute; tivemos not&iacute;cias de destina&ccedil;&atilde;o de verbas recuperadas diretamente pelo &oacute;rg&atilde;o ministerial, para as institui&ccedil;&otilde;es p&uacute;blicas, como a Universidade de S&atilde;o Paulo, ao arrepio das normas or&ccedil;ament&aacute;rias em que pese a sua boa inten&ccedil;&atilde;o. O que &eacute; pior, nunca se ouviu falar em qualquer tipo de presta&ccedil;&atilde;o de contas, apesar da lapidar clareza do texto do par&aacute;grafo &uacute;nico do art. 7&ordm; da Constitui&ccedil;&atilde;o Federal que assim prescreve:</p>

<p style="text-align:justify"></p>

<blockquote>
<p style="text-align:justify">&ldquo;Prestar&aacute; contas qualquer pessoa f&iacute;sica ou jur&iacute;dica, p&uacute;blica ou privada, que utilize, arrecade, guarde, gerencie ou administre dinheiros, bens e valores p&uacute;blicos ou pelos quais a Uni&atilde;o responda, ou que, em nome desta, assuma obriga&ccedil;&otilde;es de natureza pecuni&aacute;ria&rdquo;.</p>
</blockquote>

<p style="text-align:justify"></p>

<p style="text-align:justify">Pergunta-se, o que est&aacute; esperando o TCU ante os fatos veiculados pela imprensa tornando p&uacute;blico as destina&ccedil;&otilde;es de dinheiros p&uacute;blicos pelo &oacute;rg&atilde;o ministerial? Nunca veio &agrave; tona qualquer informa&ccedil;&atilde;o de que a Corte de Contas esteja tomando as contas de pessoas ou &oacute;rg&atilde;os respons&aacute;veis pela movimenta&ccedil;&atilde;o de recursos financeiros recuperados no &acirc;mbito da opera&ccedil;&atilde;o Lava Jato.</p>

<p style="text-align:justify">Agora, a m&iacute;dia traz &agrave; tona um acordo de mais de R$ 2,5 bilh&otilde;es celebrado no exterior pela Petrobr&aacute;s que depositou em nome do Minist&eacute;rio P&uacute;blico brasileiro em uma conta banc&aacute;ria de Curitiba/PR, em cumprimento ao &ldquo;acordo&rdquo; feito com a autoridade financeira norte-americana.</p>

<p style="text-align:justify">Segundo noticiado pela m&iacute;dia, metade desse valor depositado, ou seja, R$ 1,2 bilh&atilde;o seria destinado para &ldquo;investimento social em projetos, iniciativas e desenvolvimento institucional de entidades e redes de entidades id&ocirc;neas&rdquo; a ser gerido por um fundo a ser criado por um &ldquo;comit&ecirc; de curadoria social&rdquo; [2].</p>

<p style="text-align:justify">A toda evid&ecirc;ncia, o Minist&eacute;rio P&uacute;blico Federal que teria&nbsp;celebrado semelhante acordo investiu-se no poder de formular pol&iacute;ticas p&uacute;blicas que nem o Presidente da Rep&uacute;blica, eleito pelo voto popular, pode elaborar sem o respaldo dos representantes do povo no Congresso Nacional. N&atilde;o se nega a idoneidade, a compet&ecirc;ncia t&eacute;cnica e a seriedade dos componentes do nosso Minist&eacute;rio P&uacute;blico, mas, n&atilde;o cabe a um &oacute;rg&atilde;o ministerial imiscuir-se, n&atilde;o s&oacute; na execu&ccedil;&atilde;o, como tamb&eacute;m, e principalmente na elabora&ccedil;&atilde;o de pol&iacute;ticas p&uacute;blicas.</p>

<p style="text-align:justify">Nas &nbsp;palavras abalizadas do insigne Ministro do Supremo Tribunal Federal, Ministro Marco Aur&eacute;lio &nbsp;o &ldquo;&oacute;rg&atilde;o p&uacute;blico vive apenas do que previsto no or&ccedil;amento aprovado pelo Legislativo&rdquo; porque &ldquo;a mesclagem do p&uacute;blico com o privado n&atilde;o interessa o Estado, n&atilde;o interessa a sociedade&rdquo;. &nbsp;&ldquo;&Eacute; a Babel&rdquo;.</p>

<p style="text-align:justify">Fico a imaginar como ficaria se o Prefeito da Capital de S&atilde;o Paulo resolvesse aplicar as fant&aacute;sticas &nbsp;multas de tr&acirc;nsito, que crescem como bolas de neve, para criar um Instituto destinado &agrave; forma&ccedil;&atilde;o de lideran&ccedil;as pol&iacute;ticas, por exemplo. Por falar em multas de tr&acirc;nsito, por aus&ecirc;ncia de previs&atilde;o or&ccedil;ament&aacute;ria, o produto de sua arrecada&ccedil;&atilde;o vem sendo desviado de suas finalidades previstas no art. 320 do C&oacute;digo Brasileiro de Tr&acirc;nsito: educa&ccedil;&atilde;o de tr&acirc;nsito, sinaliza&ccedil;&atilde;o de tr&acirc;nsito e engenharia de tr&aacute;fego, de campo, policiamento &nbsp;e fiscaliza&ccedil;&atilde;o. Acredita-se que o desvio esteja ocorrendo para o custear as despesas correntes do Munic&iacute;pio, notadamente, as de pessoal. Menos mau! Melhor do que para um Instituto, uma organiza&ccedil;&atilde;o que tem cheirado muito mal, frequentemente alvos de not&iacute;cias escandalosas em termos de movimenta&ccedil;&atilde;o financeira. Pelo menos um deles est&aacute; envolvido nas investiga&ccedil;&otilde;es da for&ccedil;a tarefa da Lava Jato que, ali&aacute;s, j&aacute; resultou em den&uacute;ncia criminal.</p>

<p style="text-align:justify">&Eacute; chegada a hora de o Congresso Nacional atentar para essa realidade vis&iacute;vel e elaborar, com urg&ecirc;ncia, um instrumento legislativo determinando que todo o dinheiro p&uacute;blico recuperado no &acirc;mbito da Opera&ccedil;&atilde;o Lava Jato seja recolhido unicamente ao Tesouro da Uni&atilde;o, vedando-se expressamente a sua perman&ecirc;ncia a qualquer outro &oacute;rg&atilde;o p&uacute;blico ou privado. Essa provid&ecirc;ncia se imp&otilde;e porque a opera&ccedil;&atilde;o Lava Jato veio para ficar; n&atilde;o h&aacute; prazo certo para o t&eacute;rmino de sua atua&ccedil;&atilde;o. Afinal, leva-se muito tempo para apurar todos os atos de corrup&ccedil;&atilde;o, decorrentes de sua institucionaliza&ccedil;&atilde;o ao longo de 13 anos em que se plantaram as c&eacute;lulas cancer&iacute;genas.&nbsp;</p>

<p style="text-align:justify">Uma vez aprovada e sancionada a lei retrorreferida dever&aacute; constar na LOA uma dota&ccedil;&atilde;o espec&iacute;fica a t&iacute;tulo de previs&atilde;o de recursos financeiros provenientes da atua&ccedil;&atilde;o da opera&ccedil;&atilde;o Lava Jato revertidos ao Tesouro.</p>

<p style="text-align:justify">Com essas provid&ecirc;ncias legislativas tornar-se-&aacute; f&aacute;cil o controle e fiscaliza&ccedil;&atilde;o pelo TCU, das verbas arrecadadas, e a sociedade tomaria conhecimento da boa aplica&ccedil;&atilde;o dos recursos financeiros desviados de &oacute;rg&atilde;os p&uacute;blicos e de empresas estatais e recuperados por meio da eficiente e elogi&aacute;vel atua&ccedil;&atilde;o conjunta da Pol&iacute;cia Federal, Minist&eacute;rio P&uacute;blico e Magistratura.</p>

<p style="text-align:justify">Como est&aacute;, &eacute; que n&atilde;o pode continuar, pois, nenhum dinheiro p&uacute;blico pode ser subtra&iacute;do do mecanismo de controle e fiscaliza&ccedil;&atilde;o interna e externa, este desempenhado pelo Congresso Nacional com o aux&iacute;lio do Tribunal de Contas.</p>

<p style="text-align:justify">Sem elementos de despesas n&atilde;o haveria como exercer o controle efetivo das despesas p&uacute;blicas, a exemplo do que vem acontecendo com as verbas que comp&otilde;em a DRU, um fundo sem nome que substituiu o seu antecessor FEF que, por sua vez, sucedeu ao FSE, criado em uma conjuntura excepcional que desapareceu logo ap&oacute;s o impeachment do Presidente Collor. E pelo visto essa DRU, que teve a sua vig&ecirc;ncia prorrogada at&eacute; 31-12-2023 pela EC n&ordm; 93/16, n&atilde;o ter&aacute; fim, porque os sucessivos governantes tomaram gosto pela realiza&ccedil;&atilde;o de despesas p&uacute;blicas &agrave; sua discri&ccedil;&atilde;o, sem as amarras da LOA que dificultam e atrapalham a execu&ccedil;&atilde;o do or&ccedil;amento. A fun&ccedil;&atilde;o da LOA n&atilde;o &eacute; a de facilitar a despesa p&uacute;blica que precisa ser contida nos limites da lei.</p>

<p style="text-align:justify"></p>

<hr /><!-- ads_links -->
<h3 style="text-align:justify">Notas</h3>

<p style="text-align:justify">[1] &Eacute; autor de 32 obras jur&iacute;dicas, dentre elas, o Direito financeiro e tribut&aacute;rio, 28&ordf; edi&ccedil;&atilde;o, S&atilde;o Paulo: Atlas, 2019.</p>

<p style="text-align:justify">[2] O Estado de S&atilde;o Paulo do dia 8-3-2019, p. A10.</p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

    </div>

    <div class="text-paginate clearfix">
      
    </div>

    <div id="foot_text" class="clearfix">
      <ul class="interact">
        <li class="rec">
          <a class="recommend action" data-toggle="modal" href="#recommend-article" id="recommend-div" title="Recomendar para amigos">
            <i class="fa fa-envelope"></i>
          </a>
        </li>
        <li class="imp">
          <a class="print action" title="Versão para impressão" target="_blank" href="https://jus.com.br/imprimir/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato"><i class="fa fa-print"></i></a>
        </li>
        <li class="den">
          <a class="denounce action" data-toggle="modal" title="Denunciar artigo" href="#article_denounce"><i class="fa fa-frown-o"></i></a>
        </li>
        <li class="heart social-block">
          <a href="#" class="heart-broken action social-jus" title="Não gostei" data-type="down">
            <i class="fa fa-heart"></i>
            <i class="fa fa-bolt"></i>
          </a>
        </li>
      </ul>
      <ul id="areas"><li class="point">Assuntos relacionados</li><li class="area"><a id="cat-5901" class="" href="https://jus.com.br/artigos/operacao-lava-jato">Operação Lava Jato</a></li><li class="area"><a id="cat-2484" class="" href="https://jus.com.br/artigos/casos-criminais">Casos criminais</a></li><li class="area"><a id="cat-1299" class="" href="https://jus.com.br/artigos/delacao-premiada">Delação premiada</a></li><li class="area"><a id="cat-220" class="" href="https://jus.com.br/artigos/provas-no-processo-penal">Provas no processo penal</a></li><li class="area"><a id="cat-16" class="special last" href="https://jus.com.br/artigos/direito-penal">Direito Penal</a></li></ul>
    </div>
    <div class="pub-content">
      <div class="pub">
       <div id="slot-pos-conteudo-esq"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('slot-pos-conteudo-esq'); });</script></div>
      </div>
      <div class="pub">
        <div id="slot-pos-conteudo-dir"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('slot-pos-conteudo-dir'); });</script></div>
      </div>
    </div>
    <hr class="divisor">
    <div id="about_author">
      <h3 class="hat">Autor</h3>
      <ul id="sobre-autor">
      <li>
  <a class="avatar" rel="author" href="https://harada.jus.com.br"><img data-src="https://t.navj.us/ZocAgG_axNSe-ENqD-Nk6saTfTQ=/smart/sz.jus.com.br/system/profile_image/1109/93b99cdba42f594d87e74e8e9af6ed74_normal.jpg" class="image-user" alt="Kiyoshi Harada" title="Kiyoshi Harada"></a>
  <div class="vcard author clearfix">
    <h3 class="author-name"><a class="fn url" href="https://harada.jus.com.br">Kiyoshi Harada</a></h3>
    <meta content="https://harada.jus.com.br"></meta>

    <p>Jurista, com 26 obras publicadas. Acadêmico, Titular da cadeira nº 20 (Ruy Barbosa Nogueira) da Academia Paulista de Letras Jurídicas.  Acadêmico, Titular da cadeira nº 7 (Bernardo Ribeiro de Moraes) da Academia Brasileira de Direito Tributário. Acadêmico, Titular da cadeira nº 59 (Antonio de Sampaio Dória) da Academia Paulista de Direito.  Sócio fundador do escritório Harada Advogados Associados. Ex-Procurador Chefe da Consultoria Jurídica do Município de São Paulo.</p>

    

    <p class="author-articles">
      <a href="https://harada.jus.com.br/publicacoes"><i class="ico-author-color ico16"></i>Textos publicados pelo autor</a>
    </p>


  </div>
</li>

      </ul>
    </div>
    <hr class="divisor">
    <div id="about_text">
      <h3 class="hat">Informações sobre o texto</h3>

        <div id="citar" class="indent">
          <h4>Como citar este texto <span>(NBR 6023:2002 ABNT)</span></h4>
          <p>HARADA, Kiyoshi. <a href="https://jus.com.br/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato">Destino dos recursos financeiros recuperados no âmbito da operação Lava Jato</a>. <strong>Revista Jus Navigandi</strong>, ISSN 1518-4862, Teresina, <a href="https://jus.com.br/revista/edicoes/2019">ano 24</a>,
        <a href="https://jus.com.br/revista/edicoes/2019/3/15">n. 5735</a>,
        <a href="https://jus.com.br/revista/edicoes/2019/3/15">15</a> <a href="https://jus.com.br/revista/edicoes/2019/3">mar.</a> <a href="https://jus.com.br/revista/edicoes/2019">2019</a>.
      Disponível em: <span class="url">&lt;https://jus.com.br/artigos/72629&gt;</span>. Acesso em: <span id="timeaccess">15 mar. 2019</span>.</p>
        </div>

    </div>
    <div class="publish-banner">
  <span class="icon"></span>
  <h4><a href="https://jus.com.br/publique">Publique no Jus</a></h4>
  <p><a href="https://jus.com.br/publique">Artigos, monografias, notícias, petições, pareceres, jurisprudência etc.</a></p>
</div>


    <div id="comments">
      <div class="comment-box response-box">
        <h3 class="hat">Comentários</h3>
        <h4 id="comment_count">0</h4>

        <div id="comment-action"></div>

        <ul class="comment-list response-list">
        </ul>
        
      </div>
      <div id="rules-modal" class="modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fechar</span></button>
        <h4 id="rules-title">Regras de Uso dos comentários no Jus</h4>
      </div>
      <div class="modal-body">
        <p>Não é permitido enviar mensagens que contenham:</p>

        <ul>
          <li>nomes de pessoas ou empresas em casos que possam afetar sua imagem,</li>
          <li>assuntos fora do contexto da página,</li>
          <li>correntes, anúncios de produtos, serviços ou sites,</li>
          <li>provocações, ofensas ou ameaças,</li>
          <li>conteúdos imorais ou ilegais.</li>
        </ul>

        <p>O Jus poderá editar, remover ou mover mensagens inadequadas, bem como advertir ou suspender os usuários transgressores.</p>
        <p>Utilize o Jus Dúvidas de forma responsável e consciente! Você é o único responsável pela sua participação, inclusive perante as autoridades.</p>
      </div>
      <div class="modal-footer">
        <div class="modal-actions">
          <a href="#" class="btn btn-default" data-dismiss="modal">Fechar</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
  </div>

  <section class="box-livraria">
    <h3 class="title-mini"><a href="http://jus.com.br/livraria">Livraria</a></h3>
    <div class="jus-livraria vitrine" id="showcase_of_books">
  <ul class="books">
    <li class="">
      <a href="http://jus.com.br/livraria/intervencao-de-terceiros-e-coisa-julgada" target="_blank" title="Intervenção de Terceiros e Coisa Julgada ">
      <img src="//s.navj.us/images/products/18_1162g_normal.gif?2011" alt="18 1162g normal" />
      <div class="buy">
        <h5>Intervenção de Terceiros e Coisa Julgada </h5>
        <p class="button">Comprar</p>
        <p class="price">R$ 68,00</p>
      </div>
      </a>
    </li>
    <li class="">
      <a href="http://jus.com.br/livraria/locacao-urbana" target="_blank" title="Locação Urbana">
      <img src="//s.navj.us/images/products/545_111_normal.jpg?2016" alt="545 111 normal" />
      <div class="buy">
        <h5>Locação Urbana</h5>
        <p class="button">Comprar</p>
        <p class="price">R$ 104,00</p>
      </div>
      </a>
    </li>
    <li class="">
      <a href="http://jus.com.br/livraria/processo-de-licitacao-contrato-administrativo-e-sancoes-penais" target="_blank" title="Processo de Licitação - Contrato Administrativo e Sanções Penais">
      <img src="//s.navj.us/images/products/117_925g_normal.gif?2012" alt="117 925g normal" />
      <div class="buy">
        <h5>Processo de Licitação - Contrato Administrativo e Sanções Penais</h5>
        <p class="button">Comprar</p>
        <p class="price">R$ 135,00</p>
      </div>
      </a>
    </li>
    <li class="last">
      <a href="http://jus.com.br/livraria/casadinha-codigo-de-processo-civil-articulado-uniao-estavel-homoafetiva-uma-hipotese-de-mutacao-constitucional" target="_blank" title="Casadinha: Código de Processo Civil Articulado + União Estável Homoafetiva – Uma Hipótese de Mutação Constitucional">
      <img src="//s.navj.us/images/products/575_512_2_slide_normal.jpg?2017" alt="575 512 2 slide normal" />
      <div class="buy">
        <h5>Casadinha: Código de Processo Civil Articulado + União Estável Homoafetiva – Uma Hipótese de Mutação Constitucional</h5>
        <p class="button">Comprar</p>
        <p class="price">R$ 328,00</p>
      </div>
      </a>
    </li>
  </ul>
</div>

  </section>
</div>

<form id="form_recomment" class="simple_form form-horizontal" novalidate="novalidate" action="/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="recommend-article modal" id="recommend-article">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal">×</button>
          <h4 class="modal-title">Recomendar</h4>
        </div>

        <div id="recommend_block"></div>

        <div class="modal-body">
          <p class="lead">Preencha o formulário abaixo e recomende para seus amigos.</p>
          <div class="form-group">
            <label class="col-sm-2 control-label" for="sender_Seu nome">Seu nome</label>
            <div class="col-sm-10">
              <input class="form-control" type="text" name="recommend[sender]" id="recommend_sender" />
            </div>
          </div>
          <div class="form-group">
            <label class="col-sm-2 control-label" for="sender_mail_Seu e-mail">Seu e-mail</label>
            <div class="col-sm-10">
              <input class="form-control" type="text" name="recommend[sender_mail]" id="recommend_sender_mail" />
            </div>
          </div>
          <div class="form-group">
            <label class="col-sm-2 control-label" for="recipients_Destinatários">Destinatários</label>
            <div class="col-sm-10">
              <input class="form-control" placeholder="E-mails separados por vírgula" type="text" name="recommend[recipients]" id="recommend_recipients" />
            </div>
          </div>
          <div class="form-group">
            <label class="col-sm-2 control-label" for="message_Comentário">Comentário</label>
            <div class="col-sm-10">
              <textarea rows="3" class="form-control" name="recommend[message]" id="recommend_message">
</textarea>
            </div>
          </div>
        </div>
        <div class="modal-footer">
          <div class="modal-actions">
            <a href="#" class="btn btn-default" data-dismiss="modal">Cancelar</a>
            <button type="submit" class="btn btn-primary" data-disable-with="Enviando…">Recomendar</button>
            <input value="72629" id="recomend_article_id" type="hidden" name="recommend[article_id]" />
          </div>
        </div>
      </div>
    </div>
  </div>
</form>
<div id="contact-author" class="contact-author modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fechar</span></button>
        <h4 class="modal-title">Enviar mensagem para <strong id="message_to">Jus</strong></h4>
      </div>
      <div class="modal-body">
        <div id="message_block"></div>

        <form class="form-horizontal" id="send_message" role="form" action="/perfil/send_message" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />          <div class="form-group">
            <label class="col-sm-2 control-label" for="mail_message_name">Nome</label>
            <div class="col-sm-10">
            <p id="message_user_from_name" class="form-control-static"></p>
            </div>
          </div>

          <div class="form-group">
            <label class="col-sm-2 control-label" for="mail_message_email">E-mail</label>
            <div class="col-sm-10">
              <p id="message_user_from_email" class="form-control-static"></p>
            </div>
          </div>

          <div class="form-group">
            <label class="col-sm-2 control-label" for="mail_message_subject">Assunto</label>
            <div class="col-sm-10">
              <input class="form-control" type="text" name="mail_message[subject]" id="mail_message_subject" />
            </div>
          </div>

          <div class="form-group">
            <label class="col-sm-2 control-label" for="mail_message_body">Mensagem</label>
            <div class="col-sm-10">
              <textarea rows="4" class="form-control" name="mail_message[body]" id="mail_message_body">
</textarea>
            </div>
          </div>
          <input type="hidden" name="mail_message[user_id]" id="mail_message_user_id" />
          <input value="72629" type="hidden" name="mail_message[article_id]" id="mail_message_article_id" />
</form>      </div>
      <div class="modal-footer">
        <div class="modal-actions">
          <button type="submit" class="btn btn-primary" data-form="#send_message" data-disable-with="Enviando…">Enviar</button>
          <a href="#" class="btn btn-default" data-dismiss="modal">Fechar</a>
        </div>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



<div id="article_denounce" class="denounce-article modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fechar</span></button>
        <h4 id="denounce_title" class="modal-title">Apontar esta publicação como inadequada</h4>
      </div>
      <div class="modal-body">
        <p>Esta é uma ferramenta para informar aos administradores do site que algum usuário está desobedecendo às regras de participação no Jus.</p>
        <div id="denounce_block"></div>
        <form id="form_denounce" class="form-horizontal" action="/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <p>Se você acha que esta publicação não está de acordo com as regras abaixo, por favor informe-nos.</p>
          <ul>
            <li>contém violação a direitos autorais,</li>
            <li>indica nomes envolvidos em casos que possam afetar sua imagem,</li>
            <li>contém provocações, ofensas ou ameaças,</li>
            <li>contém conteúdos imorais ou ilegais,</li>
            <li>está repetida.</li>
          </ul>
          <div class="form-group">
            <label class="string col-sm-3 control-label" for="denounce_sender">Seu nome</label>
            <div class="col-sm-9">
              <input class="string form-control" type="text" name="denounce[sender]" id="denounce_sender" />
            </div>
          </div>
          <div class="form-group">
            <label class="string col-sm-3 control-label" for="denounce_sender_mail">Seu e-mail</label>
            <div class="col-sm-9">
              <input class="string form-control" type="text" name="denounce[sender_mail]" id="denounce_sender_mail" />
            </div>
          </div>
          <div class="form-group">
            <label class="string col-sm-3 control-label" for="denounce_message">Descreva o motivo da denúncia</label>
            <div class="col-sm-9">
              <textarea rows="6" class="string form-control" name="denounce[message]" id="denounce_message">
</textarea>
              <p class="help-block" id="alert_message">Por favor, preencha com pelo menos 100 caracteres</p>
            </div>
          </div>
          <input value="72629" id="denounce_article_id" type="hidden" name="denounce[article_id]" />
</form>      </div>
      <div class="modal-footer">
        <div class="modal-actions">
          <p>
            Você deseja realmente denunciar esta publicação?
            <button type="submit" class="btn btn-primary" data-form="#form_denounce" data-disable-with="Enviando…">Sim</button>
            <a href="#" class="btn btn-default not" data-dismiss="modal">Não</a>
          </p>
        </div>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->


<!-- Modal -->
<div class="modal fade" id="comment_denounce" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Fechar</span></button>
        <h4 class="modal-title">Deseja denunciar este comentário?</h4>
      </div>
      <div class="modal-body">
        <div id="comment_denounce_block"></div>
        <form id="form_comment_denounce" action="https://jus.com.br/comentarios/denunciar" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <p>Informe-nos o motivo da denúncia:</p>
          <textarea name="message" id="comment_denounce_message" class="form-control" autocomplete="off" rows="4"></textarea>
          <input name="id" id="comment_denounce_id" type="hidden">
</form>      </div>
      <div class="modal-footer">
        <div class="modal-actions">
          <p>
            Você deseja realmente denunciar este comentário?
            <button type="submit" class="btn btn-primary" data-form="#form_comment_denounce" data-disable-with="Enviando…">Sim</button>
            <a href="#" class="btn btn-default not" data-dismiss="modal">Não</a>
          </p>
        </div>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



            </div>
          </div>

                    <div class="wrapper-sidebar">
              <div class="pubarroba">
                  <div id="slot-lateral-topo"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('slot-lateral-topo'); });</script></div>
              </div>
              <div class="jus-livraria">
                <h4 class="title">JUS <strong>LIVRARIA</strong></h4>
                <div class="jus-livraria sidebar" id="showcase_of_books">
  <ul class="books">
    <li class="last">
      <a href="http://jus.com.br/livraria/execucao-no-novo-cpc" target="_blank" title="EXECUÇÃO NO NOVO CPC">
      <img src="//s.navj.us/images/products/643_Execu%C3%A7%C3%A3o_no_Novo_CPC_-_3%C2%AA_edi%C3%A7%C3%A3o_normal.jpg?2018" alt="643 execu%c3%a7%c3%a3o no novo cpc   3%c2%aa edi%c3%a7%c3%a3o normal" />
      <div class="buy">
        <h5>EXECUÇÃO NO NOVO CPC</h5>
        <p class="button">Comprar</p>
        <p class="price">R$ 110,00</p>
      </div>
      </a>
    </li>
  </ul>
</div>

              </div>
            <div class="pubarroba">
            <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/b0ddb61f-6548-45d9-8a1d-1a7d37baaedf"></script>
            <div data-premium="" data-adunit="JUS_BARRA_LATERAL_DIREITA_MEIO" data-sizes-desktop="[[300,250]]"></div>
            </div>
            

            <div class="pub-sky" data-sticky data-margin-top="55" data-margin-bottom="30" data-sticky-class="sticking" id="pub_fix">
                <div id="slot-lateral-grande"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('slot-lateral-grande'); });</script></div>
            </div>
          </div>

        </div>
      </div>
    </div>
  </div>
  <a class="exit-sidenav"></a>
</div>

<div class="pubf" id="r7-ad-partner">
<script src='https://sc.r7.com/tailtarget/profiles.js'></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>

var size = [300, 250]
  , position = 'island';
var mq = window.matchMedia('(min-width: 730px)');
if (mq.matches) {
  size = [728, 90];
  position = 'superbanner';
}

var _ttprofiles = _ttprofiles || [];
        _ttprofiles.profiles = [];
        _ttprofiles.push(['_setAccount', 'TT-9964-3']);
        _ttprofiles.push(['_enableServices']);
  
    googletag.pubads().setTargeting('age', _ttprofiles.getAge);
    googletag.pubads().setTargeting('gender', _ttprofiles.getGender);
    googletag.pubads().setTargeting('cluster', _ttprofiles.getProfiles);
    googletag.pubads().setTargeting('subjects', _ttprofiles.getSubjects);
    googletag.pubads().setTargeting('team', _ttprofiles.getTeam);
    googletag.pubads().setTargeting('sclass', _ttprofiles.getSocialClass);
    googletag.pubads().setTargeting('msegments', _ttprofiles.getMicrosegments);
    googletag.pubads().setTargeting('customaud', _ttprofiles.getCustomAudience);
    googletag.pubads().definePassback('/7542/parceiros/jusnavigandi', size).setTargeting('pos', position).setTargeting('context', 'principal').display();
</script>
</div>
<div id="footer">
      <div id="newsletter">
  <div class="container">
    <h3>Receba os melhores artigos do Jus no seu e-mail</h3>
    <form id="form_subscribe" action="/artigos/72629/destino-dos-recursos-financeiros-recuperados-no-ambito-da-operacao-lava-jato" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="vYAAn1qvQe+d+zKb6hMx2hxLldjFp6TOAgrhfsFATcLvr1f9uhmLcSaZfOJ8ucBVkBLqQoNJ+Co0UgNCJx3gkQ==" />
      <div class="form-group col-md-6 col-md-offset-3 occupations_group">
        <p class="ask-job">Qual sua profissão?</p>
        <label class="checkbox-inline">
          <input type="checkbox" value="75" name="occupation_ids[]"> Advogado
        </label>
        <label class="checkbox-inline">
          <input type="checkbox" value="161" name="occupation_ids[]"> Correspondente jurídico
        </label>
        <label class="checkbox-inline">
          <input type="checkbox" value="103" name="occupation_ids[]"> Estagiário
        </label>
        <label class="checkbox-inline">
          <input type="checkbox" value="21" name="occupation_ids[]" id="occupation_ids_21"> Outros
        </label>
      </div>
      <div class="form-group col-md-4 col-md-offset-4 hide">
        <input type="text" placeholder="Outra profissão" class="form-control" name="occupation_others" id="other_occupation_ids">
      </div>
      <div class="input-group input-group-lg col-sm-8 col-md-6 col-lg-5">
        <input type="text" placeholder="Digite aqui seu e-mail" class="email form-control" name="email">
        <span class="input-group-btn">
          <input type="submit" name="commit" value="Cadastrar" class="btn" id="send_subscribe" />
        </span>
      </div>
      <div class="row">
        <div class="col-md-3 col-md-offset-4 newsletter-form-error">
          <div class="text-error"></div>
        </div>
      </div>
</form>  </div>
</div>


  <div class="footer_links">
    <div class="container">
      <nav id="main_links" class="col-sm-5">
        <ul>
          <li class="artigos"><a href="https://jus.com.br/artigos">Artigos</a></li>
          <li class="peticoes"><a href="https://jus.com.br/peticoes">Petições</a></li>
          <li class="jurisprudencia"><a href="https://jus.com.br/jurisprudencia">Jurisprudência</a></li>
          <li class="pareceres"><a href="https://jus.com.br/pareceres">Pareceres</a></li>
          <li class="noticias"><a href="https://jus.com.br/noticias">Notícias</a></li>
          <li class="forum"><a href="https://jus.com.br/duvidas">Dúvidas</a></li>
          <li class="advogados"><a href="https://jus.com.br/advogados">Advogados</a></li>
          <li class="livraria"><a href="http://jus.com.br/livraria">Livraria</a></li>
        </ul>
      </nav>

      <nav id="aux_links" class="col-sm-4">
        <ul>
          <li><a href="https://jus.com.br/fale-conosco">Fale Conosco</a></li>
          <li><a href="https://jus.com.br/duvidas/perguntar">Pergunte</a></li>
          <li><a href="https://jus.com.br/publique">Publique</a></li>
          <li><a href="https://jus.com.br/ajuda/4/como-anunciar-no-jus-navigandi">Anuncie</a></li>
          <li><a href="https://jus.com.br/ajuda">Ajuda</a></li>
          <li><a href="https://jus.com.br/ajuda/13/politica-de-privacidade">Privacidade</a></li>
          <li><a href="https://jus.com.br/ajuda/11/informacoes-sobre-o-jus-navigandi">Quem Somos</a></li>
        </ul>
      </nav>

      <nav id="social_links" class="col-sm-3">
        <ul class="social-networks">
          <li class="fb"><a itemprop="sameAs" href="https://facebook.com/Juscombr" title="Curta nossa página no Facebook"><i class="fa fa-facebook"></i></a></li>
          <li class="tw"><a itemprop="sameAs" href="https://twitter.com/juscombr" title="Siga-nos no Twitter"><i class="fa fa-twitter"></i></a></li>
        </ul>
        <div id="r7_footer">
          <img src="https://img.r7.com/images/2017/08/08/8n0akrsyq_6uxg5pnqyh_file">
        </div>
      </nav>
    </div>
  </div>

  <div class="footer_footer">
    <div class="container">
      <div class="water-mark">
        <a itemprop="url" href="https://jus.com.br"><img alt="Logo Jus.com.br" src="https://jus.com.br/assets/logo-jus-water-mark-3421d5f489b93d1590f3944ce9ccefdeb5a341ac35099a6bd5ddedcd7d97e675.png" /></a>
      </div>
      <div class="copyright">
        <p>Todos os direitos reservados. Proibida a reprodução total ou parcial sem autorização.</p>
      </div>
    </div>
  </div>
</div>
<div id="box-asking-corner">
  <div class="call-window-corner">
    <a href="#"><i class="fa fa-question"></i> <span>Precisa de Advogado?</span></a>
  </div>
  <div class="window">
    <form id="asking-corner-form" class="form-inline" action="https://jus.com.br/criar-pergunta" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="OaMtzW7YN+gCdpmQHC9WgzongWueqWM8kpCN6612onxrjHqvjm79drkU1+mKhacMtn7+8dhHP9ikyG/XSysPLw==" />    <div class="top">
      <div class="title">
        <img src="https://jus.com.br/assets/do-u-need-lawyer-3f0336a5a12097d5bfc78dab3694816c1578e0e99519414c9f4601e8d09aec98.gif" alt="Do u need lawyer" />
        <label for="asking-corner-select-state">Para qual cidade você deseja atendimento?</label>
      </div>
      <div class="close"><a href="#">&times;</a></div>
    </div>
    <div class="bottom">
      <div class="select-div select-state-div">
        <select id="asking-corner-select-state" name="state" placeholder="UF">
          <option value="">UF</option>
          <option value="AC">AC</option>
          <option value="AL">AL</option>
          <option value="AP">AP</option>
          <option value="AM">AM</option>
          <option value="BA">BA</option>
          <option value="CE">CE</option>
          <option value="DF">DF</option>
          <option value="ES">ES</option>
          <option value="GO">GO</option>
          <option value="MA">MA</option>
          <option value="MT">MT</option>
          <option value="MS">MS</option>
          <option value="MG">MG</option>
          <option value="PA">PA</option>
          <option value="PB">PB</option>
          <option value="PR">PR</option>
          <option value="PE">PE</option>
          <option value="PI">PI</option>
          <option value="RJ">RJ</option>
          <option value="RN">RN</option>
          <option value="RS">RS</option>
          <option value="RO">RO</option>
          <option value="RR">RR</option>
          <option value="SC">SC</option>
          <option value="SP">SP</option>
          <option value="SE">SE</option>
          <option value="TO">TO</option>
        </select>
      </div>
      <div class="select-div select-city-div">
        <select name="location" id="asking-corner-select-city" disabled="disabled" placeholder="Selecione uma Cidade">
          <option value="">Selecione uma Cidade</option>
        </select>
      </div>
      <div class="submit-button">
        <button type="submit" id="asking-corner-submit-button" class="btn btn-primary" disabled="disabled">Continuar</button>
      </div>
    </div>
</form>  </div>
</div>



<div id="fb-root" data-fbid="328281647244549"></div>

<div id="modal-unbounce">
  <div class="underlay"></div>
  <div class="modal-content">
    <div class="body-modal">
      <button type="button" class="close" data-dismiss="modal" aria-label="Close">&times;</button>
      <div id="modal-jusplus">
        <div class="modal-jusplus-to-consultant">
          <a href="/pergunte?utm_campaign=Envie%2520Duvida&amp;utm_medium=modal&amp;utm_source=jus"><img src="https://jus.com.br/assets/modal-jusplus-01-7771c2f868454be12df905e8a0b03a354a0595eab0346b44fb97b90292a41928.jpg" alt="Modal jusplus 01" /></a>
        </div>
        <div class="modal-jusplus-to-lawyer">
          <a href="/advogados/participe/plus?utm_campaign=Seja%2520JusPlus&amp;utm_medium=modal&amp;utm_source=jus"><img src="https://jus.com.br/assets/modal-jusplus-02-391767869f91491ba10c9ca79e7e59b55338b6e1894211e936a75da866817c3d.jpg" alt="Modal jusplus 02" /></a>
        </div>
      </div>
    </div>
  </div>
</div>
<style>
#modal-jusplus {padding: 0 !important; margin: 0 !important;}
.modal-jusplus-to-consultant, .modal-jusplus-to-lawyer {width: 50%; float: left;}
.modal-jusplus-to-consultant a, .modal-jusplus-to-lawyer a {display: block;}
.modal-jusplus-to-consultant {background-color: #34638d;}
.modal-jusplus-to-lawyer {background-color: #f8c31d;}
.modal-jusplus-to-consultant img {}
#modal-jusplus img:hover {opacity: 0.8;}
.modal-jusplus-to-lawyer img {}
#modal-unbounce .modal-content {width: 802px; height: 446px;}
#modal-unbounce.modal-agendas-2018 .modal-content {width: 640px; height: 444px;}
#modal-unbounce .modal-content .body-modal .close {top: 2px; right: 8px; z-index: 1999; position: absolute;}
</style>




<script src="https://jus.com.br/assets/application-c2b2cea5d48450c21f4fca2764d031da5e4baa68f869586273c9d6802cc87485.js"></script>
<script src="https://jus.com.br/assets/extras/publication-f221de7bb7f78e6ac2727c474f39d8a8e418b413af1b753c0de74fd8ce78f3b9.js"></script><script src="https://jus.com.br/assets/extras/comment_vote-6667235308c0259f745bc67873dbe9c3b6271c08df76614c762ddffcc6d1cb70.js"></script><script src="https://audience-mostread.r7.com/r7-audience.min.js" async="async"></script><script src="https://jus.com.br/assets/extras/in_articles_ads-a3f5dc913ce1b0fa08150baab34db9fc1c42bef09bea456d5d9bf20abe80047d.js"></script><script src="https://jus.com.br/assets/extras/sticky_g-ae3dcac2d4514cea694b795f7e01cd138e943fae89ea71f771bf6cfdf1816856.js"></script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().refresh();
  });
</script>
<script>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</script>

<script type="text/javascript">
// Begin comScore Tag
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14194541" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" /></noscript>
</body>
</html>
